SaveText.Ru

Без имени
  1. Обстановка 9 на 9, робота на 5 по длине и 3 по высоте (от низа), сука чувствую себя душнилой) но по-моему это отчасти мило
  2. использовать Робот
  3. алг
  4. нач
  5. нц 4 раза
  6. закрасить
  7. вверх
  8. кц
  9. нц 2 раза
  10. вправо
  11. закрасить
  12. кц
  13. вниз
  14. закрасить
  15. вправо
  16. закрасить
  17. влево
  18. вниз
  19. закрасить
  20. вверх
  21. влево
  22. нц 3 раза
  23. закрасить
  24. вниз
  25. кц
  26. вверх
  27. нц 2 раза
  28. закрасить
  29. влево
  30. кц
  31. нц 3 раза
  32. закрасить
  33. вверх
  34. кц
  35. закрасить
  36. влево
  37. закрасить
  38. вниз
  39. нц 2 раза
  40. закрасить
  41. вниз
  42. кц
  43. вверх
  44. вверх
  45. влево
  46. закрасить
  47. влево
  48. кон

Share with your friends:

Print